Author Topic: NodeJS update and ui build issues  (Read 673 times)

0 Members and 1 Guest are viewing this topic.

Offline Troglodactyl

  • Hero Member
  • *****
  • Posts: 960
    • View Profile
https://github.com/brianmcd/contextify/issues/180

Running into this when building graphene-ui with the latest NodeJS versions, and it looks like react-foundation-apps doesn't like some of the older versions.

Can someone with an unbroken build configuration post what version they're using?