BitShares Forum

Non-English => 中文(Chinese) => Topic started by: abit on March 27, 2019, 10:31:58 am

Title: 新版重钱包 3.0.0
Post by: abit on March 27, 2019, 10:31:58 am
https://github.com/bitshares/bitshares-core/releases/tag/3.0.0

* HTLC
* 交易手续费分成/返还
* 修复智能资产总量可能超出上限的问题
* 修复交易大小限制问题
* 修复MCR问题

升级时间4月23号14点(UTC)
Title: Re: 新版重钱包 3.0.0
Post by: binggo on March 27, 2019, 10:38:55 am
收到!
Title: Re: 新版重钱包 3.0.0
Post by: xuzhihao168 on March 27, 2019, 11:21:20 am
MCR 改为1.6吗?   还是以后这个MCR参数可以根据提案投票通过随时修改?
Title: Re: 新版重钱包 3.0.0
Post by: jackingyang on March 27, 2019, 11:34:02 am
Nice
Title: Re: 新版重钱包 3.0.0
Post by: zhouxiaobao on March 27, 2019, 03:44:27 pm
        真心希望能将抵押线和爆仓线分开。
        这样不至于一涨就有人贴线抵押,稍微回调一点,爆仓单就又开始砸盘,连锁反应。指望所有人都自律,采取低杠杆是不可能的。而且空头要想砸盘吃爆仓单,也要多付出点代价,而不是稍微砸一点盘,爆仓就来了。
        我认为抵押线和爆仓线分开越远越好。当前可以爆仓线设在1.6,抵押线设在1.75,先试试看,至少没什么坏处啊。
         
Title: Re: 新版重钱包 3.0.0
Post by: bitcrab on March 28, 2019, 08:15:52 am
        真心希望能将抵押线和爆仓线分开。
        这样不至于一涨就有人贴线抵押,稍微回调一点,爆仓单就又开始砸盘,连锁反应。指望所有人都自律,采取低杠杆是不可能的。而且空头要想砸盘吃爆仓单,也要多付出点代价,而不是稍微砸一点盘,爆仓就来了。
        我认为抵押线和爆仓线分开越远越好。当前可以爆仓线设在1.6,抵押线设在1.75,先试试看,至少没什么坏处啊。
       

习惯就好,一直有爆仓单砸盘并不是什么坏事。

有人提供便宜筹码,多好啊。

我们只需要控制系统性风险,不需要所谓的“自律”。
Title: Re: 新版重钱包 3.0.0
Post by: robin801 on March 29, 2019, 02:25:38 am
        真心希望能将抵押线和爆仓线分开。
        这样不至于一涨就有人贴线抵押,稍微回调一点,爆仓单就又开始砸盘,连锁反应。指望所有人都自律,采取低杠杆是不可能的。而且空头要想砸盘吃爆仓单,也要多付出点代价,而不是稍微砸一点盘,爆仓就来了。
        我认为抵押线和爆仓线分开越远越好。当前可以爆仓线设在1.6,抵押线设在1.75,先试试看,至少没什么坏处啊。
       

习惯就好,一直有爆仓单砸盘并不是什么坏事。

有人提供便宜筹码,多好啊。

我们只需要控制系统性风险,不需要所谓的“自律”。

解决黑天鹅后,再也不担心“一起死”的问题,确实需要爆仓单来提高市场活跃度;
高风险者贴线,低风险者抵押在安全线下。不同的人组合成一个大生态。
Title: Re: 新版重钱包 3.0.0
Post by: yamtt on April 02, 2019, 04:16:51 am
        真心希望能将抵押线和爆仓线分开。
        这样不至于一涨就有人贴线抵押,稍微回调一点,爆仓单就又开始砸盘,连锁反应。指望所有人都自律,采取低杠杆是不可能的。而且空头要想砸盘吃爆仓单,也要多付出点代价,而不是稍微砸一点盘,爆仓就来了。
        我认为抵押线和爆仓线分开越远越好。当前可以爆仓线设在1.6,抵押线设在1.75,先试试看,至少没什么坏处啊。
       

习惯就好,一直有爆仓单砸盘并不是什么坏事。

有人提供便宜筹码,多好啊。

我们只需要控制系统性风险,不需要所谓的“自律”。

希望进一步降低mssr 来让系统更加稳定
Title: Re: 新版重钱包 3.0.0
Post by: btsw on April 26, 2019, 04:23:30 pm
大佬 编 个3.0 重钱包。 配置要求高嘛?   我虚拟机 1核心4内存,  开着火狐浏览器 看教程。  编到43%左右 内存用光, 卡死。
你编译的情况是什么样子的。  内存要求多大啊,   (如果要求很大, 建议在教程那边写一下需求, 配置够好,不知道具体程度)
我想看一下, 是我的问题, 还是编译需求真那么大。

编译过程中 还会有一些 警告。
Title: Re: 新版重钱包 3.0.0
Post by: ioex on April 26, 2019, 04:36:47 pm
大佬 编 个3.0 重钱包。 配置要求高嘛?   我虚拟机 1核心4内存,  开着火狐浏览器 看教程。  编到43%左右 内存用光, 卡死。
你编译的情况是什么样子的。  内存要求多大啊,   (如果要求很大, 建议在教程那边写一下需求, 配置够好,不知道具体程度)
我想看一下, 是我的问题, 还是编译需求真那么大。

编译过程中 还会有一些 警告。
可以直接下载可执行码的
Title: Re: 新版重钱包 3.0.0
Post by: btsw on April 26, 2019, 04:44:10 pm
大佬 编 个3.0 重钱包。 配置要求高嘛?   我虚拟机 1核心4内存,  开着火狐浏览器 看教程。  编到43%左右 内存用光, 卡死。
你编译的情况是什么样子的。  内存要求多大啊,   (如果要求很大, 建议在教程那边写一下需求, 配置够好,不知道具体程度)
我想看一下, 是我的问题, 还是编译需求真那么大。

编译过程中 还会有一些 警告。
可以直接下载可执行码的
求介绍, UBUNTU 16.04 (windows,应该是有编译好的。)  但是witness_node. linux版 我没有看到文件啊。  只有Cli__tool.

去下了cli_tool.tar.gz.   汗, 原来整合在里面啊, ubuntu16.04 能运行。 但是要装库(请看编译过程中要装的库)。 另外 要修改权限。  chmod a+x (看报错,自己百度) 才能运行。
Title: Re: 新版重钱包 3.0.0
Post by: lxjtian on May 07, 2019, 03:38:45 am
        真心希望能将抵押线和爆仓线分开。
        这样不至于一涨就有人贴线抵押,稍微回调一点,爆仓单就又开始砸盘,连锁反应。指望所有人都自律,采取低杠杆是不可能的。而且空头要想砸盘吃爆仓单,也要多付出点代价,而不是稍微砸一点盘,爆仓就来了。
        我认为抵押线和爆仓线分开越远越好。当前可以爆仓线设在1.6,抵押线设在1.75,先试试看,至少没什么坏处啊。
       

习惯就好,一直有爆仓单砸盘并不是什么坏事。

有人提供便宜筹码,多好啊。

我们只需要控制系统性风险,不需要所谓的“自律”。

便宜筹码都归你了,用户人气全跑光了,你他妈自己拿着归0吧,沙雕